<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Adriana Malkova | December 23, 3016 | 93X.com | KXXR-FM</title><link rel='dns-prefetch' href='//www.93x.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald|Lato|Open+Sans|Roboto|Titillium+Web|Arimo|Montserrat|Roboto+Condensed|Fjalla+One|Francois+One|Anton' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.93x.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.93x.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.93x.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.93x.com/wp-content/uploads/sites/202/headway/cache/general-34c52fa.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-template-13-css'  href='http://www.93x.com/wp-content/uploads/sites/202/headway/cache/layout-template-13-fcfa6dc.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.93x.com/wp-content/uploads/sites/202/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.93x.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.93x.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.93x.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.93x.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.93x.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.93x.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.93x.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/uploads/sites/202/headway/cache/block-dynamic-js-layout-template-13-65dbaac.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/uploads/sites/202/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.93x.com","site_id":"202","tz":"America\/Chicago","tz_offset":"-6","version":"2.40.2","env":"prod","ts":"1481654251","settings":{"tenant_id":"see_10228","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"202","callsign":"","mount_name":"KXXRFM","provider":"stream_the_world","gmt_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10228/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.93x.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.93x.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.KXXR.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.KXXR.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.KXXR.FM', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.KXXR.FM', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.KXXR.FM', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.KXXR.FM', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.KXXR.FM', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.KXXR.FM', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.KXXR.FM', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.KXXR.FM', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.KXXR.FM', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");
googletag.defineSlot('/6717/cd.KXXR.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-19').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","remnantcube");
});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="kxxr-fm.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-NQQPN4');</script>
<!-- End Google Tag Manager -->



<script src="https://use.typekit.net/vxn8svu.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>




<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="93X.com | KXXR-FM &raquo; Feed" href="http://www.93x.com/feed/" />


<!-- Favicon -->
<link rel="shortcut icon" type="image/ico" href="http://www.93x.com/wp-content/uploads/sites/202/2015/07/favicon-2.ico" />


<link rel='shortlink' href='http://www.93x.com/?p=719871' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-6591524-1']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.93x.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.93x.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.93x.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', '93Xcom  KXXRFM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  Rock', 'Market  Minneapolis MN', 'Temporary Live Sites']);
      googletag.pubads().setTargeting('cms-ptitle', 'Adriana Malkova | December 23, 3016');
      googletag.pubads().setTargeting('cms-pcat', 'Hot Chick of the Day');
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="93X.com | KXXR-FM"/>
  <meta property="og:title" content="Adriana Malkova | December 23, 3016"/>
  <meta property="og:url" content="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Powered by Dell Sports"/>
  <meta property="og:image" content="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web-Recovered.jpg"/>
  <meta property="article:published_time" content="2016-12-23T00:00:33+00:00"/>
  <meta property="article:modified_time" content="2016-12-22T17:08:29+00:00" />
  <meta property="og:updated_time" content="2016-12-22T17:08:29+00:00" />
  <meta property="article:section" content="Hot Chick of the Day"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Adriana Malkova | December 23, 3016"/>
  <meta itemprop="description" content="Powered by Dell Sports"/>
  <meta itemprop="image" content="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web-Recovered.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Adriana Malkova | December 23, 3016"/>
  <meta name="twitter:url" content="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/"/>
  <meta name="twitter:description" content="Powered by Dell Sports"/>
  <meta name="twitter:image" content="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web-Recovered.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-719871 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-719871 layout-using-template-13 builder-is-touch" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wk7552428da9ab5d" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad">
<div class="block-content">
<div align="center"><div id='div-gpt-ad-1418849849333-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });
</script>
</div></div>

</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

<section class="column column-2 grid-left--24 grid-width-24">
<div id="block-blz577c2b16a690c" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<style>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</style>
</div><!-- .block-content -->

</div><!-- #block-blz577c2b16a690c -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-5">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kxxr-fm/wp-content/uploads/sites/202/2015/04/site-logo.png" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<aside id="block-29" class="on-air block block-type-widget-area block-fluid-height" data-alias="Home - On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="false" data-fields="image">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-29 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-5">
<section id="block-30" class="social-nav block block-type-social block-fixed-height" data-alias="Social Navigation">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="https://www.facebook.com/93xrocks?ref=hl" target="_blank" alt="93X on Facebook"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/04/icons-social-facebook_26x26_012.png" alt="93X on Facebook" title="93X on Facebook" class="img-1"  /></a></li><li><a href="https://twitter.com/93XRadio" target="_blank" alt="93X on Twitter"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/04/icons-social-twitter_26x26_012.png" alt="93X on Twitter" title="93X on Twitter" class="img-2"  /></a></li><li><a href="https://www.instagram.com/93xradio/" target="_blank" alt="93X on Instagram"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/06/Instagram.png" alt="93X on Instagram" title="93X on Instagram" class="img-3"  /></a></li><li><a href="https://www.snapchat.com/add/radio93X" target="_blank" alt="93X on Snapchat"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/07/snapchat_icon.png" alt="93X on Snapchat" title="93X on Snapchat" class="img-4"  /></a></li><li><a href="http://93x.listenernetwork.com/asp2/contests.aspx" target="_blank" alt="XMOB"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/04/VIP2.png" alt="XMOB" title="XMOB" class="img-5"  /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

</section><!-- .column -->

<section class="column column-4 grid-left-0 grid-width-6">
<div id="block-b3756f18e038bb93" class="block block-type-search block-fluid-height" data-alias="">
<div class="block-content">
<form method="get" id="searchform-b3756f18e038bb93" class="search-form search-button-hidden" action="http://www.93x.com/">
<div><input id="search-b3756f18e038bb93" class="field" type="text" name="s" value="" placeholder="Type to search, then press enter" /></div>
</form>

</div><!-- .block-content -->

</div><!-- #block-b3756f18e038bb93 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-5 grid-width-19">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-navigation" class="menu"><li id="menu-item-74534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74534"><a href="/">Home</a></li>
<li id="menu-item-82640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-82640"><a href="http://www.93x.com">Half-Assed Morning Show</a>
<ul class="sub-menu">
	<li id="menu-item-71068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71068"><a href="http://www.93x.com/podcast/">Podcast On-Demand</a></li>
	<li id="menu-item-239031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239031"><a href="http://www.93x.com/category/hams-highlight/">HAMS Highlights</a></li>
	<li id="menu-item-83099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83099"><a href="http://www.93x.com/category/hams-stupid-news/">Stupid News</a></li>
	<li id="menu-item-83102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83102"><a href="http://www.93x.com/category/videos/">Videos</a></li>
	<li id="menu-item-86309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86309"><a href="http://www.93x.com/category/sports/">Sports</a></li>
	<li id="menu-item-86255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86255"><a href="http://www.93x.com/the-ross-ary-of-terms/">The Ross-ary of Terms</a></li>
	<li id="menu-item-83105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83105"><a href="http://www.93x.com/contact-half-assed-morning-show/">Contact the Half-Assed Morning Show</a></li>
</ul>
</li>
<li id="menu-item-73730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73730"><a href="http://player.listenlive.co/24761">On-Air</a>
<ul class="sub-menu">
	<li id="menu-item-228264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228264"><a href="http://www.93x.com/jocks/">93X Jocks</a></li>
	<li id="menu-item-71266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71266"><a target="_blank" href="http://kxxr.tunegenie.com/">Recently Played</a></li>
	<li id="menu-item-138384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138384"><a href="http://www.93x.com/shredicated-with-josh-and-nick/">Shredicated</a></li>
	<li id="menu-item-688254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688254"><a href="http://www.93x.com/the-pit/">The Pit</a></li>
	<li id="menu-item-440687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440687"><a href="http://www.93x.com/2hours-with-matt-pinfield/">2Hours with Matt Pinfield</a></li>
	<li id="menu-item-171906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171906"><a href="http://www.93x.com/loud-local/">Loud &amp; Local</a>
	<ul class="sub-menu">
		<li id="menu-item-173631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173631"><a href="http://www.93x.com/category/loud-local/">Loud &amp; Local Episode Recaps</a></li>
		<li id="menu-item-171912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171912"><a href="http://www.93x.com/loud-local/">Band Submission Form</a></li>
	</ul>
</li>
	<li id="menu-item-153697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153697"><a href="http://www.93x.com/takeover/">Sunday Night Takeover</a></li>
</ul>
</li>
<li id="menu-item-181848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181848"><a href="http://www.93x.com/podcast/">On-Demand</a>
<ul class="sub-menu">
	<li id="menu-item-181851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181851"><a href="http://www.93x.com/podcast/">Half-Assed Morning Show Podcast</a></li>
	<li id="menu-item-239028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239028"><a href="http://www.93x.com/category/hams-highlight/">HAMS Highlights</a></li>
	<li id="menu-item-348832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348832"><a href="http://www.93x.com/category/celebration-rock/">Celebration Rock</a></li>
	<li id="menu-item-181860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181860"><a href="http://www.93x.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-399909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399909"><a href="http://www.93x.com/category/the-toy-department/">The Toy Department</a></li>
	<li id="menu-item-397197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397197"><a href="http://www.93x.com/category/cold-omaha-on-demand/">Cold Omaha Sports On-Demand</a></li>
</ul>
</li>
<li id="menu-item-83738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83738"><a href="#">Concerts &amp; Events</a>
<ul class="sub-menu">
	<li id="menu-item-83084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83084"><a href="http://www.93x.com/concerts/">Concerts</a></li>
	<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73478"><a href="http://www.93x.com/events/">Station Events</a></li>
	<li id="menu-item-488357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488357"><a href="http://www.93x.com/community-events/">Community Events</a></li>
	<li id="menu-item-479714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479714"><a href="http://www.93x.com/category/help/">Helping Out</a></li>
</ul>
</li>
<li id="menu-item-70531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70531"><a href="/">Look &amp; Do</a>
<ul class="sub-menu">
	<li id="menu-item-315988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315988"><a href="http://www.93x.com/category/hot-chick-of-the-day/">Hot Chick Of The Day</a></li>
	<li id="menu-item-73892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73892"><a href="http://www.93x.com/category/rock-news/">Rock News</a></li>
	<li id="menu-item-181863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181863"><a href="http://www.93x.com/category/photos-2/">Photos</a></li>
	<li id="menu-item-587717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587717"><a href="http://www.93x.com/category/concert-photos/">Concert Photos</a></li>
	<li id="menu-item-181866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181866"><a href="http://www.93x.com/category/93x-videos/">Videos</a></li>
	<li id="menu-item-638421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638421"><a href="http://www.93x.com/xgirl2017/">2017 XGirl Search</a></li>
</ul>
</li>
<li id="menu-item-397200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397200"><a href="http://www.93x.com/beer/">93X Brotherhood Beer</a></li>
<li id="menu-item-361161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361161"><a href="http://www.93x.com/cold-omaha/">Cold Omaha</a></li>
<li id="menu-item-73502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73502"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-73622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73622"><a href="http://www.93x.com/mobile-apps/">Get The 93X Mobile App</a></li>
	<li id="menu-item-610296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610296"><a href="http://www.93x.com/join-the-textmob/">Join the TextMOB</a></li>
	<li id="menu-item-128559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128559"><a href="http://www.93x.com/93x-rock-bus/">93X Rock Bus</a></li>
</ul>
</li>
<li id="menu-item-73895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73895"><a href="http://93x.listenernetwork.com/asp2/contests.aspx?status=current">XMOB</a>
<ul class="sub-menu">
	<li id="menu-item-73898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73898"><a href="http://www.93x.com/join-the-xmob/">Join The XMOB</a></li>
	<li id="menu-item-83474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83474"><a href="http://93x.listenernetwork.com/asp2/contests.aspx">Online Contests</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://minneapolis.sweetdealscumulus.com/">Sweet Deals</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wc9552428da9c0c2" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-bqx55258087620b4" class="block block-type-custom-code block-fluid-height" data-alias="HCOTD Header">
<div class="block-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div align="center" class="HCOTD-header"><a target="_blank" href="http://mnfirearms.com/?utm_source=93X&utm_medium=logo&utm_content=logolink&utm_campaign=MN%20Firearms%20HCOTD
"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kxxr-fm/wp-content/uploads/sites/202/2015/04/HCOTD-MNF.png" /></a>
    <p style="padding-bottom:10px;">Like us to get Hot Chicks on your Facebook!</p><p><div class="fb-like" data-href="https://www.facebook.com/93XHotChick/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></p>
</div>


</div><!-- .block-content -->

</div><!-- #block-bqx55258087620b4 -->
<div id="block-bpe552428da9f781" class="hotchickmain block block-type-content block-fluid-height" data-alias="Hot Chick Main Entry">
<div class="block-content">
<div class="loop"><article id="post-719871" class="post-719871 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Adriana Malkova | December 23, 3016</h1></header>
			<a href="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/" class="post-thumbnail post-thumbnail-above-content">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web-Recovered.jpg" alt="Adriana Malkova | December 23, 3016" width="auto" height="auto" itemprop="image" />
			</a>
		<div class="entry-content" itemprop="text"><p style="line-height:1;margin-left:5px">Powered by Dell Sports</p>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/001-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/001-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/002-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/002-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/003-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/003-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/004-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/004-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/012-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/012-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/013-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/013-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/014-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/014-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/015-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/015-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/016-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/016-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/017-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/017-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/018-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/018-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/019-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/019-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/020-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/020-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/021-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/021-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/022-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/022-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/023-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/023-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/024-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/024-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/025-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/025-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/026-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/026-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/027-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/027-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/028-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/028-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/029-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/029-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/030-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/030-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/031-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/031-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/032-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/032-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/033-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/033-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/034-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/034-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/035-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/035-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/036-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/036-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/037-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/037-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/038-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/038-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/039-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/039-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/040-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/040-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/041-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/041-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/042-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/042-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/043-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/043-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/044-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/044-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/045-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/045-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/046-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/046-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/047-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/047-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/048-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/048-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/049-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/049-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/050-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/050-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/051-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/051-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/052-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/052-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/053-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/053-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/054-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/054-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/055-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/055-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/056-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/056-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/057-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/057-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/058-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/058-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/059-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/059-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/060-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/060-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/061-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/061-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/062-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/062-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/063-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/063-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/064-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/064-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/065-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/065-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/066-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/066-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/067-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/067-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/068-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/068-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/069-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/069-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/070-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/070-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/071-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/071-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/072-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/072-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/073-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/073-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/074-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/074-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/075-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/075-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/076-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/076-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/077-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/077-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/078-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/078-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/079-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/079-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/080-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/080-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/081-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/081-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/082-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/082-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/083-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/083-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/084-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/084-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/085-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/085-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/086-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/086-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/087-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/087-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/088-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/088-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/089-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/089-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/090-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/090-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/091-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/091-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/092-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/092-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/093-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/093-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/094-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/094-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/095-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/095-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/096-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/096-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/097-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/097-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/098-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/098-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/099-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/099-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/100-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/100-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/101-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/101-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/102-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/102-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/103-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/103-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/104-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/104-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/105-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/105-thumb.jpg"><br />
</a></dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait"><a href="http://static.babeherder.com/babes/2016/10/27/106-web.jpg"><br />
	<img class="hot-thumb" src="http://static.babeherder.com/babes/2016/10/27/106-thumb.jpg"><br />
</a></dt>
</dl>
<div id="themify_builder_content-719871" data-postid="719871" class="themify_builder_content themify_builder_content-719871 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --></article><!-- #post-719871 --></div>
</div><!-- .block-content -->

</div><!-- #block-bpe552428da9f781 -->
<div id="block-bku55312ba849746" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<style>
    img.hot-thumb {
    float: left;
}
dt.gallery-icon.portrait {
    float: left;
}
.block-type-content a.post-thumbnail-left {
    float: right;
}
</style>
</div><!-- .block-content -->

</div><!-- #block-bku55312ba849746 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bgz5499e7ebd2120 block-original-bqn552428dabf969" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-bcq54f4e8092d1e5" class="rightrail block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bcq54f4e8092d1e5 block-original-bem552428daceecc" data-alias="HOMEPAGE: Weather Widget">
<div class="block-content">
<p><script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-3351708533649643");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-3351708533649643", "93xfm-93xfmcom128_HomePage_BTF_Right_Widget_300x150");
GA_googleAddSlot("ca-pub-3351708533649643", "93xfm-93xfmcom128_WeatherPage_ATF_MainColumn_Map_970x500");
GA_googleAddSlot("ca-pub-3351708533649643", "93xfm-93xfmcom128_WeatherPage_ATF_MainColumn_Window_970x471");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script><!-- 93xfm-93xfmcom128_HomePage_BTF_Right_Widget_300x150 -->

<script type='text/javascript'>
GA_googleFillSlot("93xfm-93xfmcom128_HomePage_BTF_Right_Widget_300x150");
</script></p>
</div><!-- .block-content -->

</div><!-- #block-bcq54f4e8092d1e5 -->
<div id="block-bli5744aa07e5fb9" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<a href="/sexy-selfies"><img src="http://www.93x.com/wp-content/uploads/sites/202/2016/05/SelfieSideImage3.png"></a>
</div><!-- .block-content -->

</div><!-- #block-bli5744aa07e5fb9 -->
<div id="block-bl055242a66c74dc" class="hot-chicks block block-type-content block-fluid-height" data-alias="Recent Hot Chicks">
<div class="block-content">
<h1 class="block-title"><span>Recent Hot Chicks</span></h1><div class="loop">

<div class="entry-row">

<article id="post-719871" class="post-719871 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web-Recovered.jpg" alt="Adriana Malkova | December 23, 3016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/" title="Adriana Malkova | December 23, 3016" rel="bookmark">Adriana Malkova | December 23, 3016</a></h2></header></article><!-- #post-719871 --><article id="post-718239" class="post-718239 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/22/aleska-diamond-december-22-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/004-web-5.jpg" alt="Aleska Diamond | December 22, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/22/aleska-diamond-december-22-2016/" title="Aleska Diamond | December 22, 2016" rel="bookmark">Aleska Diamond | December 22, 2016</a></h2></header></article><!-- #post-718239 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-716604" class="post-716604 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/21/scarlet-red-december-21-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/001-web-2.jpg" alt="Scarlet Red | December 21, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/21/scarlet-red-december-21-2016/" title="Scarlet Red | December 21, 2016" rel="bookmark">Scarlet Red | December 21, 2016</a></h2></header></article><!-- #post-716604 --><article id="post-703812" class="post-703812 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/20/galia-dub-december-20-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/001-web-1.jpg" alt="Galina Dub | December 20, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/20/galia-dub-december-20-2016/" title="Galina Dub | December 20, 2016" rel="bookmark">Galina Dub | December 20, 2016</a></h2></header></article><!-- #post-703812 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-703788" class="post-703788 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/19/courtnie-quinlan-december-19-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/038-web.jpg" alt="Courtnie Quinlan | December 19, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/19/courtnie-quinlan-december-19-2016/" title="Courtnie Quinlan | December 19, 2016" rel="bookmark">Courtnie Quinlan | December 19, 2016</a></h2></header></article><!-- #post-703788 --><article id="post-703557" class="post-703557 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/16/anissa-kate-december-16-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/001-web.jpg" alt="Anissa Kate | December 16, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/16/anissa-kate-december-16-2016/" title="Anissa Kate | December 16, 2016" rel="bookmark">Anissa Kate | December 16, 2016</a></h2></header></article><!-- #post-703557 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-703224" class="post-703224 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/15/betty-saint-december-15-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/015-web.jpg" alt="Betty Saint | December 15, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/15/betty-saint-december-15-2016/" title="Betty Saint | December 15, 2016" rel="bookmark">Betty Saint | December 15, 2016</a></h2></header></article><!-- #post-703224 --><article id="post-703170" class="post-703170 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/14/megan-rain-december-14-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/101-web.jpg" alt="Megan Rain | December 14, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/14/megan-rain-december-14-2016/" title="Megan Rain | December 14, 2016" rel="bookmark">Megan Rain | December 14, 2016</a></h2></header></article><!-- #post-703170 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-703104" class="post-703104 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/13/zafira-december-13-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/003-web-Recovered-5.jpg" alt="Zafira | December 13, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/13/zafira-december-13-2016/" title="Zafira | December 13, 2016" rel="bookmark">Zafira | December 13, 2016</a></h2></header></article><!-- #post-703104 --><article id="post-703086" class="post-703086 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-chick-of-the-day author-jhach custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.93x.com/2016/12/12/dolly-castro-december-12-2016/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.93x.com/wp-content/uploads/sites/202/2016/12/003-web-Recovered-4.jpg" alt="Dolly Castro | December 12, 2016" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.93x.com/2016/12/12/dolly-castro-december-12-2016/" title="Dolly Castro | December 12, 2016" rel="bookmark">Dolly Castro | December 12, 2016</a></h2></header></article><!-- #post-703086 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-bl055242a66c74dc -->
<div id="block-bu5552428dacba91" class="rightrail block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones" data-alias="Sweet Deals Ad">
<div class="block-content">
<a href="#"><img src="/wp-content/uploads/sites/202/2014/10/sweetdeals.png"></a>
</div><!-- .block-content -->

</div><!-- #block-bu5552428dacba91 -->
<div id="block-b0b552428dad2ad8" class="rightrail block block-type-custom-code block-fluid-height" data-alias="iHeart">
<div class="block-content">
<a href="http://www.iheart.com/" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kxxr-fm/wp-content/uploads/sites/202/2014/10/iheartradio.png" /></a>
</div><!-- .block-content -->

</div><!-- #block-b0b552428dad2ad8 -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bll5499e7ebe1218 block-original-b6d552428dabd1fd" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wmf552428da9d611" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-4">
<nav id="block-b2u552428dad47b0" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul class="menu"><li class="page_item page-item-609333"><a href="http://www.93x.com/2016-halloween-haunts/">2016 Halloween Haunts</a></li><li class="page_item page-item-315163"><a href="http://www.93x.com/2016-xgirl-contestants/">2016 XGirl Contestants</a></li><li class="page_item page-item-634431"><a href="http://www.93x.com/xgirl2017/">2017 Ultimate XGirl Search</a></li><li class="page_item page-item-719208"><a href="http://www.93x.com/2017-bud-light-xgirl-parties/">2017 XGirl Calendar Parties presented by Bud Light</a></li><li class="page_item page-item-437891"><a href="http://www.93x.com/2hours-with-matt-pinfield/">2Hours with Matt Pinfield</a></li><li class="page_item page-item-73466"><a href="http://www.93x.com/events/">93X Appearances</a></li><li class="page_item page-item-582188"><a href="http://www.93x.com/fair/">93X at the State Fair</a></li><li class="page_item page-item-105915"><a href="http://www.93x.com/bikerbeauty/">93X Biker Beauty Powered by Dennis Kirk</a></li><li class="page_item page-item-228165"><a href="http://www.93x.com/jocks/">93X Jocks</a></li><li class="page_item page-item-73598"><a href="http://www.93x.com/mobile-apps/">93X Mobile App</a></li><li class="page_item page-item-128463"><a href="http://www.93x.com/93x-rock-bus/">93X Rock Bus</a></li><li class="page_item page-item-150343"><a href="http://www.93x.com/takeover/">93X Sunday Night Takeover</a></li><li class="page_item page-item-101"><a href="http://www.93x.com/advertise-with-us/">Advertise With Us</a></li><li class="page_item page-item-463751"><a href="http://www.93x.com/average-joe-car-show/">Average Joe Car Show</a></li><li class="page_item page-item-207669 current_page_parent"><a href="http://www.93x.com/blog/">Blog</a></li><li class="page_item page-item-376083"><a href="http://www.93x.com/beer/">Brotherhood Beer</a></li><li class="page_item page-item-635481"><a href="http://www.93x.com/bud-light-xgirl-parties/">Bud Light XGirl Parties</a></li><li class="page_item page-item-333478"><a href="http://www.93x.com/cold-omaha/">Cold Omaha</a></li><li class="page_item page-item-488324"><a href="http://www.93x.com/community-events/">Community Events</a></li><li class="page_item page-item-75236"><a href="http://www.93x.com/concerts/">Concert Calendar</a></li><li class="page_item page-item-71191"><a href="http://www.93x.com/contact-half-assed-morning-show/">Contact the Half-Assed Morning Show</a></li><li class="page_item page-item-83"><a href="http://www.93x.com/contests/">Contests</a></li><li class="page_item page-item-635514"><a href="http://www.93x.com/coors-light-brotherhood-in-the-box-2016-17/">Coors Light Brotherhood in the Box 2016-17</a></li><li class="page_item page-item-626325"><a href="http://www.93x.com/craft-beer-tour/">Craft Beer Tour</a></li><li class="page_item page-item-70036"><a href="http://www.93x.com/half-assed-morning-show/">Half-Assed Morning Show</a></li><li class="page_item page-item-71059"><a href="http://www.93x.com/podcast/">Half-Assed Morning Show Podcast</a></li><li class="page_item page-item-27"><a href="http://www.93x.com/">Home</a></li><li class="page_item page-item-82184"><a href="http://www.93x.com/hot-chick-of-the-day-2/">Hot Chick of the Day</a></li><li class="page_item page-item-73919"><a href="http://www.93x.com/hot-chick-of-the-day/">Hot Chick of the Day</a></li><li class="page_item page-item-284647"><a href="http://www.93x.com/intern-with-93x/">Intern with 93X</a></li><li class="page_item page-item-73577"><a href="http://www.93x.com/join-the-textmob/">Join the TextMOB</a></li><li class="page_item page-item-401280"><a href="http://www.93x.com/join-the-xmob/">Join The XMOB</a></li><li class="page_item page-item-171711"><a href="http://www.93x.com/loud-local/">Loud &amp; Local</a></li><li class="page_item page-item-265626"><a href="http://www.93x.com/movember/">Movember</a></li><li class="page_item page-item-167223"><a href="http://www.93x.com/nav-test/">Nav test</a></li><li class="page_item page-item-488624"><a href="http://www.93x.com/podcasts-on-demand/">Podcasts On-Demand</a></li><li class="page_item page-item-86933"><a href="http://www.93x.com/public-service-program/">Public Service Program Needed</a></li><li class="page_item page-item-124971"><a href="http://www.93x.com/recently-played-on-93x/">Recently Played on 93X</a></li><li class="page_item page-item-401883"><a href="http://www.93x.com/road-to-northern-invasion/">Road To Northern Invasion</a></li><li class="page_item page-item-482702"><a href="http://www.93x.com/rock-fest-battle-of-the-bands-vote-now/">Rock Fest Battle of the Bands: Vote Now!</a></li><li class="page_item page-item-410778"><a href="http://www.93x.com/sexy-selfies/">Sexy Selfies</a></li><li class="page_item page-item-138345"><a href="http://www.93x.com/shredicated-with-josh-and-nick/">Shredicated with Josh and Nick</a></li><li class="page_item page-item-71485"><a href="http://www.93x.com/sound-series-2/">Sound Series</a></li><li class="page_item page-item-95"><a href="http://www.93x.com/station-information/">Station Information</a></li><li class="page_item page-item-515234"><a href="http://www.93x.com/streaming-issues/">Streaming Issues</a></li><li class="page_item page-item-570056"><a href="http://www.93x.com/test-cold-omaha/">Test Cold Omaha</a></li><li class="page_item page-item-713172"><a href="http://www.93x.com/test-home-page/">Test Home Page</a></li><li class="page_item page-item-187188"><a href="http://www.93x.com/cold-omaha-podcast/">The Cold Omaha Podcast</a></li><li class="page_item page-item-552389"><a href="http://www.93x.com/metallica/">The Metallica Guide</a></li><li class="page_item page-item-687612"><a href="http://www.93x.com/the-pit/">The Pit | Saturday Nights at 10 on 93X</a></li><li class="page_item page-item-86243"><a href="http://www.93x.com/the-ross-ary-of-terms/">The Ross-ary of Terms</a></li><li class="page_item page-item-634095"><a href="http://www.93x.com/ashlee93x/">Vote For Ashlee &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634113"><a href="http://www.93x.com/cassie93x/">Vote For Cassie &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634137"><a href="http://www.93x.com/corine93x/">Vote For Corine &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634161"><a href="http://www.93x.com/danielle93x/">Vote For Danielle &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634203"><a href="http://www.93x.com/jazmine93x/">Vote For Jazmine &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634236"><a href="http://www.93x.com/jenell93x/">Vote For Jenell &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634242"><a href="http://www.93x.com/kelly93x/">Vote For Kelly &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634272"><a href="http://www.93x.com/kyleen93x/">Vote For Kyleen &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634284"><a href="http://www.93x.com/mary93x/">Vote For Mary &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634326"><a href="http://www.93x.com/molly93x/">Vote For Molly &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634332"><a href="http://www.93x.com/nicole93x/">Vote For Nicole &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-634374"><a href="http://www.93x.com/veronica93x/">Vote For Veronica &#8211; 2017 Ultimate XGirl Search</a></li><li class="page_item page-item-74627"><a href="http://www.93x.com/weather/">Weather</a></li><li class="page_item page-item-76313"><a href="http://www.93x.com/map/">Weather Map</a></li><li class="page_item page-item-73646"><a href="http://www.93x.com/work-for-93x/">Work for 93X</a></li><li class="page_item page-item-71251"><a href="http://www.93x.com/xgirl-radio/">XGirl Radio</a></li></ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-b2u552428dad47b0 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-20">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bsh5499e7ebe8bdf block-original-bzg552428dab7170" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="center">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height block-mirrored block-mirroring-b5l5499e7ebea795 block-original-bwo552428dac6ac0" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright 2016 Cumulus Media Cumulus Media is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.93x.com/2016/12/23/adriana-malkova-december-23-3016/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-6">
<div id="block-b80550ad06ba55d5" class="takeover-left block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b80550ad06ba55d5 block-original-b9i552428dabb43f" data-alias="Skyscrapper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b80550ad06ba55d5 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-boz550ad06bad436" class="takeover-right block block-type-custom-code block-fluid-height block-mirrored block-mirroring-boz550ad06bad436 block-original-bwv552428dac3b68" data-alias="Skyscrapper Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-boz550ad06bad436 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"2Hours with Matt Pinfield","timeslot":"12:00 am - 2:00 am","excerpt":"","personality":"<div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.93x.com\/personalities\/matt-pinfield\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.93x.com\/wp-content\/uploads\/sites\/202\/2016\/05\/2HoursSML.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.93x.com\/personalities\/matt-pinfield\/\">Matt Pinfield<\/a><\/div><\/div>","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.93x.com\/wp-content\/uploads\/sites\/202\/2016\/05\/2hours1.jpg\" \/>","link":"http:\/\/www.93x.com\/shows\/2hours-with-matt-pinfield\/"},"timeout":7020,"instance":2,"status":true,"endtime":1482480000,"memcache":true}; </script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.93x.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.93x.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.93x.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.93x.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.93x.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.93x.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.93x.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.93x.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'kxxr',
      zindex: '10000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: true,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<!-- TGMP PLUGIN ENABLED 2016-08-05T17:07:26.250Z -->
<!-- DISABLE TGMP INFO TRAY -->
<!-- ADDED 2016-08-05T17:07:26.250Z -->
<script>
	if (window.top.tgmp) {
		window.top.tgmp.updateOption('infoTrayOnLoad',false);
	}
</script>
<!-- END DISABLE TGMP INFO TRAY -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 98/119 queries in 0.208 seconds using memcached
Object Caching 4082/4175 objects using memcached

 Served from: www.1460wrad.com @ 2016-12-23 00:04:06 by W3 Total Cache -->